Welcome to OCS Inventory NG community support, where you can ask questions and receive answers from other members of the community.

Please ask questions only in English or French.

Release 2.4.1 available

The official documentation can be found on http://wiki.ocsinventory-ng.org. Read it before asking your question.

Perl-Apache-DBI and Perl-Apache2-SOAP how to install?

I have a CentOS 7.2 server and I'm having too much trouble to install Perl-Apache-DBI and Perl-Apache2-SOAP, are not located in any valid repository YUM and not on CPAN , any help?

asked in OCS Inventory NG server for Unix by (180 points)

1 Answer

0 votes

Hello,

Try install Apache::DBI and Apache2::SOAP with cpan.

answered by (6.9k points)
Thank you very much!
 
Powered by Question2Answer
...