Welcome to OCS Inventory NG community support, where you can ask questions and receive answers from other members of the community.

Please ask questions only in English or French.

Release 2.8 available

The official documentation can be found on http://wiki.ocsinventory-ng.org. Read it before asking your question.

can't install ocs agent on opensuse leap 15.2 [closed]

Hi

i can't installed ocs-agent because it is necessary to have PERL-PROC-DAEMON and this package is not available in the Yast package list , and nowhere on the web ?

regards
closed with the note: Problem solved
in OCS Inventory NG agent for Unix by (1.2k points)
closed by

3 Answers

0 votes
by (82.7k points)
0 votes
Hi

excuse me but after i have make the file how can i use it ?

regards
by (1.2k points)
0 votes
Hi

finally i find a rpm for opensuse on the web  !!

thank's

best regards
by (1.2k points)
 
Powered by Question2Answer
...