Welcome to OCS Inventory NG community support, where you can ask questions and receive answers from other members of the community.

Please ask questions only in English or French.

Release 2.10.0 available

The official documentation can be found on http://wiki.ocsinventory-ng.org. Read it before asking your question.

Issue during the installation of ocs required en/fr [closed]

 Hello 

I try to install ocs server 2.3.1 with xampp on a debian8, when i try to install libcompress-zlib-perl package i had this error :

error

I'm a linux beginner, i don't know how to select it .

closed with the note: I found a solution
in OCS Inventory NG server for Unix by (120 points)
closed by
 
Powered by Question2Answer
...